AK-R25K

  • Interphone vidéo IP de surface
  • Caméra 4 Grand angle Mpx | Audio bidirectionnel
  • Ouverture avec carte EM/MF, NFC et PIN | 2 relais
  • Codes temporaires | PoE, norme SIP
  • Maintenance Cloud
  • Connexion du moniteur et des platines via le Cloud

230,00 € HT

En stock

  • Akuvox
  • Interphone vidéo IP avec caméra 4 Mpx pour 1 appartement
  • Objectif grand angle
  • Haut-parleur et microphone intégrés
  • Audio bidirectionnel avec technologie Crystal Clear
  • Vision nocturne avec éclairage IR
  • Connexion TCP/IP
  • PoE IEEE802.3af
  • Lecteur de cartes EM/MF et NFC intégré
  • Ouverture via clés PIN temporaires
  • Déverrouillage de portes à distance
  • 2 sorties relais pour porte
  • Ports Wiegand et RS485
  • Eclairage LED du clavier et du lecteur de cartes configurable
  • Apte pour extérieur IP65
  • Surface en aluminium usinée
  • Montage en surface avec le support inclus
  • SIP standard facile à intégrer
  • Configuration complète via un navigateur web
  • Notifications push et appels entre dispositifs via l’App SmartPlus
  • 4 utilisateurs gratuits inclus par logement (Villa)
  • Répertoire des appels et des utilisateurs
  • Mises à jour du firmware sur le cloud avec contrôle de l’installateur
  • Protocole ONVIF pour l’intégration avec les enregistreurs de vidéosurveillance
  • Connexion entre les platines et les moniteurs via le cloud sur différents réseaux
  • Accès à la configuration à distance pour l’installation
Marque Akuvox
Modèle R25K
Contrôle d’accès Ouverture de porte avec carte RFID EM 125 kHz et MF 13.56 MHz, NFC et PIN, avec registres
Capacité Contacts: 5.000
Utilisateurs RFID: 25.000 cartes et 5.000 mots de passe
Clavier Clavier numérique d’appel à lumière LED configurable
Sorties 2 x relais pour serrure, 1 x Wiegand OUT et 1 x RS485
Entrées 2 x bouton poussoir de sortie et 1 x Wiegand IN
Accès distant Application mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud: dispose
Capteur d’image 1/3.2″ 4 Mégapixels CMOS avec capteur infrarouge et de lumière
Angle de vision 150° (H) / 150° (V)
Résolution de caméra 2048×1080 (2K) – 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéo H.264 et H.265
Audio Audio bidirectionnel avec microphone et haut-parleur à réduction de bruit et technologie Crystal Clear Audio
Format audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), Info SIP
Interface réseau Ethernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnement Réseau local et/ou via Cloud sur différents réseaux
Mises à jour du firmware À distance sur le Cloud via compte installateur ou sur le navigateur localement
Matériel Aluminium usiné
Degré de protection IP65
Temp. fonctionnement -30 ºC ~ +60 ºC
Dimensions 185 (H) x 85 (l) x 29 (Prof) mm
Alimentation DC 12 V / 1000 mA máx. / PoE IEEE802.3af
Poids 800 g
Gamme EasyAccess

 

Vous aimerez peut-être aussi…